pkg.land
Beta
must

0.13.4

Testing and assertion library with friendly BDD syntax — awesome.must.be.true(). Many expressive matchers and is test runner and framework agnostic. Follows RFC 2119 with its use of MUST. Good and well tested stuff.

Weekly Downloads
31.9K
Last Published
No suggestions available,
please check back soon.

Follow for updates

Keep up-to-date with new features, changelog and more

@pkgland

📦 🏝